
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" class="relaunch">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:title" content="Freie Plätze in den Osterferien - sk stiftung jugend und medien"/>
  <meta property="og:url" content="http://www.sk-jugend.de/jugendliche/4409-freie-plaetze-in-den-osterferien-22.html"/>
  <meta property="og:site_name" content="sk stiftung jugend und medien"/>
  <meta property="og:image" content="http://www.sk-jugend.de/templates/vitostar/img/site-logos/logotype-claim.png"/>
	<base href="https://www.sk-jugend.de/jugendliche/4409-freie-plaetze-in-den-osterferien-22.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="medienpädagogik, medienberuf, jugendliche, workshop, köln" />
	<meta name="rights" content="© sk stiftung Jugend und Medien" />
	<meta name="description" content="Wir bieten Medienpädagogik und Einblick in Medienberufe 
für Jugendliche in der Region KölnBonn" />
	<meta name="generator" content="none" />
	<title>Freie Plätze in den Osterferien - sk stiftung jugend und medien</title>
	<link href="https://www.sk-jugend.de/component/search/?Itemid=26&amp;catid=85&amp;id=4409&amp;format=opensearch" rel="search" title="Suchen sk stiftung jugend und medien" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/vitostar/css/bt--master.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/style.css?057cd973949004a3be5565bcabd8055b" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search90 input[type="search"]{ width:auto; }#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/media/jui/js/jquery.min.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?057cd973949004a3be5565bcabd8055b" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

	<link rel="shortcut icon" type="image/x-png" href="/templates/vitostar/img/site-logos/favicon--sk-jugend-und-medien-v2015.png" />
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article layout- task- itemid-26  menutype_hauptmenu amia_jugendliche mial0_jugendliche">
	<a name="top-anchor" id="top-anchor"></a>
	<div class="body">
		<div class="container">
			<div class="header">
				<div class="header--inner">
          <div class="header-topbar-mobile">
            <a class="course-finder-button course-finder-button-hotlink-topbar" href="/veranstaltung-finden.html">Kursfinder</a>            <div class="star-mod  hotlink--anmeldung"><div class="star-mod__body"><ul class="nav menu">
<li class="item-438 menu__item--level-1 menu__item--cntr-1 menu__item menu__item--alias-anmeldung"><a href="/anmeldung.html" ><span>Anmeldung</span></a></li></ul>
</div></div>
          </div>
				  <div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-1124 menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-30 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--die-stiftung"><a href="http://www.sk-jugend.de/die-stiftung.html" ><span>die stiftung</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
					
					<h1 class="header--logo"><a href="/" title="Startseite"><span>sk stiftung jugend und medien</span><span class="header--logo--claim">macht dich bereit</span></a></h1>
					<div class="header--illustration">
												<div class="random-image">
	<img src="/images/header-illustrations/header-illustrations-jugendliche/header-illustration-ferienprogramm-handy-maedels-01.png" alt="header-illustration-ferienprogramm-handy-maedels-01.png" width="360" height="168" /></div>

											</div>
				  
					<div class="header-mainbar">
				    <div class="yellow-box"></div>
						<div class="navigation main-nav">
							<span class="trigger trigger--mainmenu trigger--inactive">
								<span class="trigger--button">
						      <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="30" height="15" viewBox="0 0 30 15"  class="trigger--icon">
							      <path d="M0 15C0 15 0 11.9 0 11.9 0 11.9 30 11.9 30 11.9 30 11.9 30 15 30 15 20 15 0 15 0 15ZM0 5.9C0 5.9 30 5.9 30 5.9 30 5.9 30 9.1 30 9.1 30 9.1 0 9.1 0 9.1 0 9.1 0 5.9 0 5.9ZM0 0C0 0 30 0 30 0 30 0 30 3.1 30 3.1 30 3.1 0 3.1 0 3.1 0 3.1 0 0 0 0Z" fill-rule="evenodd"/><span class="trigger--title">Menü</span>
					        </svg>
								</span>
					    </span>
				      <div class="star-mod  mainmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-1203 deeper parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--kinder"><a href="http://www.sk-jugend.de/kinder.html" ><span>kinder (8-10J.)</span></a><ul class="nav-child unstyled small"><li class="item-1253 menu__item--level-2 menu__item--cntr-1 menu__item menu__item--workshops-schulferien"><a href="/kinder/workshops-schulferien.html" ><span>workshops ferien</span></a></li><li class="item-1205 menu__item--level-2 menu__item--cntr-2 menu__item menu__item--workshops-fuer-gross-und-klein"><a href="/kinder/workshops-fuer-gross-und-klein.html" ><span>workshops für groß und klein</span></a></li><li class="item-1173 menu__item--level-2 menu__item--cntr-3 menu__item--lvl-2--modulo3 menu__item menu__item--medienklub"><a href="http://www.sk-jugend.de/kinder/medienklub.html" ><span>medienklub</span></a></li><li class="item-1208 menu__item--level-2 menu__item--cntr-4 menu__item--lvl-2--modulo4 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/kinder/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li></ul></li><li class="item-26 current active deeper parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--jugendliche"><a href="http://www.sk-jugend.de/jugendliche.html" ><span>jugendliche (10-16J.)</span></a><ul class="nav-child unstyled small"><li class="item-50 menu__item--level-2 menu__item--cntr-5 menu__item--lvl-2--modulo5 menu__item menu__item--ferienprogramm"><a href="http://www.sk-jugend.de/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-198 menu__item--level-2 menu__item--cntr-6 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-schulzeit"><a href="/jugendliche/workshops-schulzeit.html" ><span>workshops schulzeit</span></a></li><li class="item-199 menu__item--level-2 menu__item--cntr-7 menu__item menu__item--workshops-osterferien"><a href="/jugendliche/workshops-osterferien.html" ><span>workshops osterferien</span></a></li><li class="item-202 menu__item--level-2 menu__item--cntr-8 menu__item--lvl-2--modulo4 menu__item menu__item--workshops-sommerferien"><a href="/jugendliche/workshops-sommerferien.html" ><span>workshops sommerferien</span></a></li><li class="item-200 menu__item--level-2 menu__item--cntr-9 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-herbstferien"><a href="/jugendliche/workshops-herbstferien.html" ><span>workshops herbstferien</span></a></li><li class="item-201 menu__item--level-2 menu__item--cntr-10 menu__item--lvl-2--modulo5 menu__item menu__item--workshops-winterferien"><a href="/jugendliche/workshops-winterferien.html" ><span>workshops winterferien</span></a></li><li class="item-1427 menu__item--level-2 menu__item--cntr-11 menu__item menu__item--medienklub"><a href="http://www.sk-jugend.de/jugendliche/medienklub.html" ><span>medienklub</span></a></li><li class="item-141 menu__item--level-2 menu__item--cntr-12 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--tipps-zum-social-web"><a href="http://www.sk-jugend.de/jugendliche/tipps-zum-social-web.html" ><span>tipps zur medienwelt</span></a></li><li class="item-49 menu__item--level-2 menu__item--cntr-13 menu__item menu__item--medien-pass"><a href="http://www.sk-jugend.de/jugendliche/medien-pass.html" ><span>medien-pass</span></a></li><li class="item-116 menu__item--level-2 menu__item--cntr-14 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/jugendliche/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li></ul></li><li class="item-27 deeper parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--junge-erwachsene"><a href="http://www.sk-jugend.de/junge-erwachsene.html" ><span>junge erwachsene (15-21J.)</span></a><ul class="nav-child unstyled small"><li class="item-1267 menu__item--level-2 menu__item--cntr-15 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo5 menu__item menu__item--medien-workshops"><a href="/junge-erwachsene/medien-workshops.html" ><span>medien-workshops</span></a></li><li class="item-1410 menu__item--level-2 menu__item--cntr-16 menu__item--lvl-2--modulo4 menu__item menu__item--medienberufe-im-gespraech"><a href="/junge-erwachsene/medienberufe-im-gespraech.html" ><span>medienberufe im gespräch</span></a></li><li class="item-56 menu__item--level-2 menu__item--cntr-17 menu__item menu__item--tipps-zum-berufseinstieg"><a href="http://www.sk-jugend.de/junge-erwachsene/tipps-zum-berufseinstieg.html" ><span>tipps zum berufseinstieg</span></a></li></ul></li><li class="item-28 deeper parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--paedagoginnen"><a href="http://www.sk-jugend.de/paedagoginnen.html" ><span>pädagog*innen</span></a><ul class="nav-child unstyled small"><li class="item-59 menu__item--level-2 menu__item--cntr-18 menu__item--lvl-2--modulo3 menu__item menu__item--medienprojekte"><a href="http://www.sk-jugend.de/paedagoginnen/medienprojekte.html" ><span>medienprojekte</span></a></li><li class="item-62 menu__item--level-2 menu__item--cntr-19 menu__item menu__item--medienaperitif-praxisnachmittag"><a href="http://www.sk-jugend.de/paedagoginnen/medienaperitif-praxisnachmittag.html" ><span>medienaperitif</span></a></li><li class="item-138 menu__item--level-2 menu__item--cntr-20 menu__item--lvl-2--modulo4 menu__item--lvl-2--modulo5 menu__item menu__item--netzfreunde-sensibel-im-social-web-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/netzfreunde-sensibel-im-social-web-projekt.html" ><span>netzfreunde</span></a></li><li class="item-63 menu__item--level-2 menu__item--cntr-21 menu__item--lvl-2--modulo3 menu__item menu__item--koelnblicke-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/koelnblicke-projekt.html" ><span>kölnblicke</span></a></li></ul></li></ul>
</div></div>
              						</div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="row-fluid main-stage">
				<div id="sidebar" class="span2 sidebar">
          <a class="course-finder-button course-finder-button-aside" href="/veranstaltung-finden.html">Kursfinder</a>					          <div class="star-mod  quick-info-box"><div class="star-mod__body">

<div class="custom"  >
	<p>Angebote für 10- bis 16-jährige: Medien-Workshops, Geburtstag multimedial feiern, Teilnahme-Zertifikat etc.</p></div>
</div></div>
										<div class="star-mod  submenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-50 menu__item--level-2 menu__item--cntr-1 menu__item menu__item--ferienprogramm"><a href="http://www.sk-jugend.de/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-198 menu__item--level-2 menu__item--cntr-2 menu__item menu__item--workshops-schulzeit"><a href="/jugendliche/workshops-schulzeit.html" ><span>workshops schulzeit</span></a></li><li class="item-199 menu__item--level-2 menu__item--cntr-3 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-osterferien"><a href="/jugendliche/workshops-osterferien.html" ><span>workshops osterferien</span></a></li><li class="item-202 menu__item--level-2 menu__item--cntr-4 menu__item--lvl-2--modulo4 menu__item menu__item--workshops-sommerferien"><a href="/jugendliche/workshops-sommerferien.html" ><span>workshops sommerferien</span></a></li><li class="item-200 menu__item--level-2 menu__item--cntr-5 menu__item--lvl-2--modulo5 menu__item menu__item--workshops-herbstferien"><a href="/jugendliche/workshops-herbstferien.html" ><span>workshops herbstferien</span></a></li><li class="item-201 menu__item--level-2 menu__item--cntr-6 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-winterferien"><a href="/jugendliche/workshops-winterferien.html" ><span>workshops winterferien</span></a></li><li class="item-1427 menu__item--level-2 menu__item--cntr-7 menu__item menu__item--medienklub"><a href="http://www.sk-jugend.de/jugendliche/medienklub.html" ><span>medienklub</span></a></li><li class="item-141 menu__item--level-2 menu__item--cntr-8 menu__item--lvl-2--modulo4 menu__item menu__item--tipps-zum-social-web"><a href="http://www.sk-jugend.de/jugendliche/tipps-zum-social-web.html" ><span>tipps zur medienwelt</span></a></li><li class="item-49 menu__item--level-2 menu__item--cntr-9 menu__item--lvl-2--modulo3 menu__item menu__item--medien-pass"><a href="http://www.sk-jugend.de/jugendliche/medien-pass.html" ><span>medien-pass</span></a></li><li class="item-116 menu__item--level-2 menu__item--cntr-10 menu__item--lvl-2--modulo5 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/jugendliche/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li></ul>
</div></div>
					
					
				</div>
				<div id="content" class="span7 main-content">
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
				<div class="page-header">
		<h2 itemprop="name">
												Freie Plätze in den Osterferien									</h2>
							</div>
	
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/stories/fotos/ferienprogramm/lego-aktionstag.jpg" alt="lego aktionstag" width="150" height="150" style="margin: 0px 10px 5px 0px; float: left;" /> In den Osterferien haben wir für euch gleich drei neue Workshops im Angebot: "Machinima: Filme mit Roblox", "Digitales Zeichnen" und "Musik produzieren im Studio". Daneben gibt es&nbsp; tolle Einstiegs-Workshops zu Windows, Office &amp; Co, Mein ICH im Netz, Lego Mindstorms, Homepage-Start und viele mehr.</p>
<p><a href="/jugendliche/workshops-osterferien.html" title="zu den osterferien">Weiterlesen</a></p>  </div>  

	
					
		
	
		
						
<div class="icons icons--dotted-line">
	
					
								<ul>
					  <li class="history-back">
			        <a href="#">Zurück</a>
		        </li>
		        <li class="go-to-top">
			        <a href="#top-anchor">Nach oben</a> 
		        </li>
											<li class="print-icon"> <a href="/jugendliche/4409-freie-plaetze-in-den-osterferien-22.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Freie Plätze in den Osterferien >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=vitostar&amp;link=86572f16e991f7a3d08325baa3c80eb7fb2b63aa" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">	E-Mail</a> </li>
														</ul>
			
		
	</div>
				
	
		
	 </div>


					
				</div>
								<div id="aside" class="span3 aside">
					<div class="search searchbox aside-search mod_search90">
	<form action="/jugendliche.html" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Suchen</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="suche ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="26" />
	</form>
</div>

					
					<div class="star-mod "><div class="star-mod__header"><h3>Eure Ansprechpersonen sind:</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p><img src="/images/stories/team/2022/ansprechpartner/weissler.png" alt="luise" width="90" height="135" style="border: 1px solid #66cc00; margin: 0px 5px 5px 0px; float: left;" /> <br /><br /><br /><strong>Luise Weißler</strong><br /> Tel: 0221.888 95 483<br /><span id="cloak75b82a693095757a1140f1cde4be8037">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak75b82a693095757a1140f1cde4be8037').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy75b82a693095757a1140f1cde4be8037 = 'w&#101;&#105;ssl&#101;r' + '&#64;';
				addy75b82a693095757a1140f1cde4be8037 = addy75b82a693095757a1140f1cde4be8037 + 'sk-j&#117;g&#101;nd' + '&#46;' + 'd&#101;';
				var addy_text75b82a693095757a1140f1cde4be8037 = 'w&#101;&#105;ssl&#101;r' + '&#64;' + 'sk-j&#117;g&#101;nd' + '&#46;' + 'd&#101;';document.getElementById('cloak75b82a693095757a1140f1cde4be8037').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy75b82a693095757a1140f1cde4be8037 + '\'>'+addy_text75b82a693095757a1140f1cde4be8037+'<\/a>';
		</script></p>
<p><img src="/images/stories/team/2022/ansprechpartner/miethke.png" alt="bjoern" width="90" height="135" style="border: 1px solid #66cc00; margin: 0px 5px 5px 0px; float: left;" /> <br /><br /><br /><strong>Björn Miethke</strong><br /> Tel: 0228.227 77 52<br /><span id="cloakb8908e243a834451bc4fea7e01ca4f6c">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakb8908e243a834451bc4fea7e01ca4f6c').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyb8908e243a834451bc4fea7e01ca4f6c = 'm&#105;&#101;thk&#101;' + '&#64;';
				addyb8908e243a834451bc4fea7e01ca4f6c = addyb8908e243a834451bc4fea7e01ca4f6c + 'sk-j&#117;g&#101;nd' + '&#46;' + 'd&#101;';
				var addy_textb8908e243a834451bc4fea7e01ca4f6c = 'm&#105;&#101;thk&#101;' + '&#64;' + 'sk-j&#117;g&#101;nd' + '&#46;' + 'd&#101;';document.getElementById('cloakb8908e243a834451bc4fea7e01ca4f6c').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyb8908e243a834451bc4fea7e01ca4f6c + '\'>'+addy_textb8908e243a834451bc4fea7e01ca4f6c+'<\/a>';
		</script></p></div>
</div></div>
					<div class="star-mod "><div class="star-mod__header"><h3>Downloads</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p><a href="/images/stories/pdf/programmhefte/ferienprogramm.pdf" target="_blank" class="jce_file" title="Ferienprogramm" download=""><img src="/media/jce/icons/pdf.png" alt="" class="jce_icon" style="border: 0px; vertical-align: middle;" title="pdf" />Ferienprogramm</a><br /><a href="/images/stories/pdf/programmhefte/ferienprogramm-jahresuebersicht.pdf" target="_blank" class="jce_file" title="Workshops-Jahresübersicht" download=""><img src="/media/jce/icons/pdf.png" alt="" class="jce_icon" style="border: 0px; vertical-align: middle;" title="pdf" />Workshop-Jahresübersicht<br /></a><a href="/images/stories/pdf/programmhefte/ferienprogramm-jahresuebersicht-abc.pdf" target="_blank" class="wf_file" title="Workshop-Jahresübersicht ABC"><img src="/media/jce/icons/pdf.png" alt="pdf" class="wf_file_icon" style="border: 0px; vertical-align: middle; max-width: inherit;" /><span class="wf_file_text">Workshop-Jahresübersicht ABC</span></a><a href="/images/stories/pdf/programmhefte/ferienprogramm-jahresuebersicht.pdf" target="_blank" class="jce_file" title="Workshops-Jahresübersicht" download=""><br /></a></p></div>
</div></div>
					<div class="star-mod "><div class="star-mod__header"><h3>Workshop-Ergebnisse auf</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p><a href="http://www.youtube.com/user/skjugendundmedien" target="_blank" rel="noopener" class="no-text-link" title="Die Stiftung auf youtube"><img src="/images/stories/logos/youtube.png" alt="youtube" width="60" height="23" style="margin: 0px 5px 0px 0px;" /></a></p></div>
</div></div>
					
					
					
					
					
					
					
					
					
					<div class="star-mod "><div class="star-mod__header"><h3>Programmhefte bestellen</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Lieber gedruckt? - Hier gibt es unsere aktuellen Programmhefte. <a href="/kontakt/programmhefte-bestellen.html">mehr</a></p></div>
</div></div>
					
					
					
				</div>
			</div>
		</div>
	</div>
	<div class="footer">
		<div class="container">
			
			<div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-1124 menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-30 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--die-stiftung"><a href="http://www.sk-jugend.de/die-stiftung.html" ><span>die stiftung</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
			<p class="copyright">&copy; 2022 sk stiftung jugend und medien | <a href="/impressum/unsere-datenschutzerklaerung.html">Datenschutz</a></p>
		</div>
  </div>
	<script src="/templates/vitostar/js/modernizr.custom.01557.js"></script>
	
  	<script data-id="common-inline">
	jQuery(document).ready(function(){
    jQuery('.history-back a').click(function(){
      parent.history.back(); 
      return false;                              
    });
    var mainmenu_trigger = jQuery('.main-nav .trigger--button');
    var mainmenu = jQuery('.main-nav .mainmenu');
    mainmenu_trigger.click(function() {
		  jQuery(this).toggleClass('trigger--active');
      mainmenu.slideToggle(300);
      return false;
    });
    jQuery( window ).resize(function() {
      var hotlink_anmeldung = jQuery('.hotlink--anmeldung');
      if (hotlink_anmeldung.is(':hidden')) {
        mainmenu.show();
      }
      else {
        if (!mainmenu_trigger.hasClass('trigger--active')) {
          mainmenu.hide();
        }
      }
      return false;
    });
  });
	</script>
	
	  
			
	
<div id="redim-cookiehint-bottom">   <div id="redim-cookiehint">     <div class="cookiecontent">   <p>Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.</p>    </div>     <div class="cookiebuttons">        <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://www.sk-jugend.de/jugendliche/4409-freie-plaetze-in-den-osterferien-22.html?rCH=2"         class="btn">Akzeptieren</a>          <div class="text-center" id="cookiehintinfo">                <a target="_self" href="/impressum/unsere-datenschutzerklaerung.html">Weitere Informationen</a>                      </div>      </div>     <div class="clr"></div>   </div> </div>  <script type="text/javascript">        document.addEventListener("DOMContentLoaded", function(event) {         if (!navigator.cookieEnabled){           document.getElementById('redim-cookiehint-bottom').remove();         }       });        function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Tue, 31 Jan 2023 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bottom'));         return true;       }  </script>  
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.sk-jugend.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></body>
</html>
