
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" class="relaunch">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:title" content="Für Groß und Klein - sk stiftung jugend und medien"/>
  <meta property="og:url" content="http://www.sk-jugend.de/jugendliche/3702-fuer-gross-und-klein.html"/>
  <meta property="og:site_name" content="sk stiftung jugend und medien"/>
  <meta property="og:image" content="http://www.sk-jugend.de/templates/vitostar/img/site-logos/logotype-claim.png"/>
	<base href="https://www.sk-jugend.de/jugendliche/3702-fuer-gross-und-klein.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="medienpädagogik, medienberuf, jugendliche, workshop, köln" />
	<meta name="rights" content="© sk stiftung Jugend und Medien" />
	<meta name="description" content="Wir bieten Medienpädagogik und Einblick in Medienberufe 
für Jugendliche in der Region KölnBonn" />
	<meta name="generator" content="none" />
	<title>Für Groß und Klein - sk stiftung jugend und medien</title>
	<link href="https://www.sk-jugend.de/component/search/?Itemid=26&amp;catid=85&amp;id=3702&amp;format=opensearch" rel="search" title="Suchen sk stiftung jugend und medien" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/cookiehint/css/style.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/vitostar/css/bt--master.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#redim-cookiehint{bottom: 0px; top: auto !important;}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?87348f097baf2025f3621802d6d3bcc8" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

	<link rel="shortcut icon" type="image/x-png" href="/templates/vitostar/img/site-logos/favicon--sk-jugend-und-medien-v2015.png" />
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article layout- task- itemid-26  menutype_hauptmenu amia_jugendliche mial0_jugendliche">
	<a name="top-anchor" id="top-anchor"></a>
	<div class="body">
		<div class="container">
			<div class="header">
				<div class="header--inner">
					<div class="star-mod  hotlink--anmeldung"><div class="star-mod__body"><ul class="nav menu">
<li class="item-438 menu__item--level-1 menu__item--cntr-1 menu__item menu__item--alias-anmeldung"><a href="/anmeldung.html" ><span>Anmeldung</span></a></li></ul>
</div></div>
				  <div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-1124 parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-34 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--faq"><a href="/faq/fragen-zu-unseren-angeboten.html" ><span>faq</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
					
					<h1 class="header--logo"><a href="/" title="Startseite"><span>sk stiftung jugend und medien</span><span class="header--logo--claim">macht dich bereit</span></a></h1>
					<div class="header--illustration">
																		<div class="random-image">
	<img src="/images/header-illustrations/header-illustrations-jugendliche/header-illustration-ferienprogramm-handy-maedels-01.png" alt="header-illustration-ferienprogramm-handy-maedels-01.png" width="360" height="168" /></div>

											</div>
				  
					<div class="header-mainbar">
				    <div class="yellow-box"></div>
						<div class="navigation main-nav">
							<span class="trigger trigger--mainmenu trigger--inactive">
								<span class="trigger--button">
						      <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="30" height="15" viewBox="0 0 30 15"  class="trigger--icon">
							      <path d="M0 15C0 15 0 11.9 0 11.9 0 11.9 30 11.9 30 11.9 30 11.9 30 15 30 15 20 15 0 15 0 15ZM0 5.9C0 5.9 30 5.9 30 5.9 30 5.9 30 9.1 30 9.1 30 9.1 0 9.1 0 9.1 0 9.1 0 5.9 0 5.9ZM0 0C0 0 30 0 30 0 30 0 30 3.1 30 3.1 30 3.1 0 3.1 0 3.1 0 3.1 0 0 0 0Z" fill-rule="evenodd"/><span class="trigger--title">Menü</span>
					        </svg>
								</span>
					    </span>
				      <div class="star-mod  mainmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-26 current active deeper parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--jugendliche"><a href="http://www.sk-jugend.de/jugendliche.html" ><span>jugendliche</span></a><ul class="nav-child unstyled small"><li class="item-50 menu__item--level-2 menu__item--cntr-1 menu__item menu__item--ferienprogramm"><a href="http://www.sk-jugend.de/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-198 menu__item--level-2 menu__item--cntr-2 menu__item menu__item--workshops-schulzeit"><a href="/jugendliche/workshops-schulzeit.html" ><span>workshops schulzeit</span></a></li><li class="item-199 menu__item--level-2 menu__item--cntr-3 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-osterferien"><a href="/jugendliche/workshops-osterferien.html" ><span>workshops osterferien</span></a></li><li class="item-202 menu__item--level-2 menu__item--cntr-4 menu__item--lvl-2--modulo4 menu__item menu__item--workshops-sommerferien"><a href="/jugendliche/workshops-sommerferien.html" ><span>workshops sommerferien</span></a></li><li class="item-200 menu__item--level-2 menu__item--cntr-5 menu__item--lvl-2--modulo5 menu__item menu__item--workshops-herbstferien"><a href="/jugendliche/workshops-herbstferien.html" ><span>workshops herbstferien</span></a></li><li class="item-201 menu__item--level-2 menu__item--cntr-6 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-winterferien"><a href="/jugendliche/workshops-winterferien.html" ><span>workshops winterferien</span></a></li><li class="item-41 menu__item--level-2 menu__item--cntr-7 menu__item menu__item--workshopergebnisse"><a href="http://www.sk-jugend.de/jugendliche/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-1173 menu__item--level-2 menu__item--cntr-8 menu__item--lvl-2--modulo4 menu__item menu__item--medienklub"><a href="http://www.sk-jugend.de/jugendliche/medienklub.html" ><span>medienklub</span></a></li><li class="item-141 menu__item--level-2 menu__item--cntr-9 menu__item--lvl-2--modulo3 menu__item menu__item--tipps-zum-social-web"><a href="http://www.sk-jugend.de/jugendliche/tipps-zum-social-web.html" ><span>tipps zum social web</span></a></li><li class="item-49 menu__item--level-2 menu__item--cntr-10 menu__item--lvl-2--modulo5 menu__item menu__item--medien-pass"><a href="http://www.sk-jugend.de/jugendliche/medien-pass.html" ><span>medien-pass</span></a></li><li class="item-51 menu__item--level-2 menu__item--cntr-11 menu__item menu__item--gutschein-verschenken"><a href="http://www.sk-jugend.de/jugendliche/gutschein-verschenken.html" ><span>gutschein verschenken</span></a></li><li class="item-116 menu__item--level-2 menu__item--cntr-12 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/jugendliche/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li><li class="item-122 menu__item--level-2 menu__item--cntr-13 menu__item menu__item--newsletter-junge-medien-news"><a href="/newsletter-bestellen/junge-medien-news-archiv.html" ><span>newsletter: junge medien-news</span></a></li></ul></li><li class="item-27 deeper parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--junge-erwachsene"><a href="http://www.sk-jugend.de/junge-erwachsene.html" ><span>junge erwachsene</span></a><ul class="nav-child unstyled small"><li class="item-206 menu__item--level-2 menu__item--cntr-14 menu__item menu__item--jobtester-workshops"><a href="/junge-erwachsene/jobtester-workshops.html" ><span>jobtester-workshops</span></a></li><li class="item-921 menu__item--level-2 menu__item--cntr-15 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo5 menu__item menu__item--workshopergebnisse"><a href="http://www.sk-jugend.de/junge-erwachsene/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-56 menu__item--level-2 menu__item--cntr-16 menu__item--lvl-2--modulo4 menu__item menu__item--tipps-zum-berufseinstieg"><a href="http://www.sk-jugend.de/junge-erwachsene/tipps-zum-berufseinstieg.html" ><span>tipps zum berufseinstieg</span></a></li><li class="item-58 menu__item--level-2 menu__item--cntr-17 menu__item menu__item--gutschein-verschenken"><a href="http://www.sk-jugend.de/junge-erwachsene/gutschein-verschenken.html" ><span>gutschein verschenken</span></a></li><li class="item-123 menu__item--level-2 menu__item--cntr-18 menu__item--lvl-2--modulo3 menu__item menu__item--newsletter-berufseinsteiger-news"><a href="/newsletter-bestellen/berufseinsteiger-news-archiv.html" ><span>newsletter: berufseinsteiger-news</span></a></li></ul></li><li class="item-28 deeper parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--paedagoginnen"><a href="http://www.sk-jugend.de/paedagoginnen.html" ><span>pädagog*innen</span></a><ul class="nav-child unstyled small"><li class="item-59 menu__item--level-2 menu__item--cntr-19 menu__item menu__item--service-fuer-paedagoginnen"><a href="http://www.sk-jugend.de/paedagoginnen/service-fuer-paedagoginnen.html" ><span>service für pädagog*innen</span></a></li><li class="item-62 menu__item--level-2 menu__item--cntr-20 menu__item--lvl-2--modulo4 menu__item--lvl-2--modulo5 menu__item menu__item--medienaperitif-praxisnachmittag"><a href="http://www.sk-jugend.de/paedagoginnen/medienaperitif-praxisnachmittag.html" ><span>medienaperitif</span></a></li><li class="item-138 menu__item--level-2 menu__item--cntr-21 menu__item--lvl-2--modulo3 menu__item menu__item--netzfreunde-sensibel-im-social-web-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/netzfreunde-sensibel-im-social-web-projekt.html" ><span>netzfreu(n)de</span></a></li><li class="item-63 menu__item--level-2 menu__item--cntr-22 menu__item menu__item--koelnblicke-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/koelnblicke-projekt.html" ><span>kölnblicke</span></a></li><li class="item-40 menu__item--level-2 menu__item--cntr-23 menu__item menu__item--projektergebnisse"><a href="http://www.sk-jugend.de/paedagoginnen/projektergebnisse.html" ><span>projektergebnisse</span></a></li><li class="item-922 menu__item--level-2 menu__item--cntr-24 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--projektpartner"><a href="/paedagoginnen/projektpartner.html" ><span>projektpartner</span></a></li><li class="item-124 menu__item--level-2 menu__item--cntr-25 menu__item--lvl-2--modulo5 menu__item menu__item--newsletter-stiftungs-news"><a href="/newsletter-bestellen/stiftungs-news-archiv.html" ><span>newsletter:  stiftungs-news</span></a></li></ul></li><li class="item-29 deeper parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--wirtschaft"><a href="http://www.sk-jugend.de/wirtschaft.html" ><span>wirtschaft</span></a><ul class="nav-child unstyled small"><li class="item-70 menu__item--level-2 menu__item--cntr-26 menu__item menu__item--workshopreihe-jobtester"><a href="/wirtschaft/workshopreihe-jobtester.html" ><span>workshopreihe jobtester</span></a></li><li class="item-923 menu__item--level-2 menu__item--cntr-27 menu__item--lvl-2--modulo3 menu__item menu__item--kooperationspartner"><a href="/wirtschaft/kooperationspartner.html" ><span>kooperationspartner</span></a></li></ul></li><li class="item-30 deeper parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--die-stiftung"><a href="http://www.sk-jugend.de/die-stiftung.html" ><span>die stiftung</span></a><ul class="nav-child unstyled small"><li class="item-72 menu__item--level-2 menu__item--cntr-28 menu__item--lvl-2--modulo4 menu__item menu__item--mitarbeiterinnen"><a href="http://www.sk-jugend.de/die-stiftung/mitarbeiterinnen.html" ><span>mitarbeiter*innen</span></a></li><li class="item-73 menu__item--level-2 menu__item--cntr-29 menu__item menu__item--dozentinnen"><a href="http://www.sk-jugend.de/die-stiftung/dozentinnen.html" ><span>dozent*innen</span></a></li><li class="item-100 menu__item--level-2 menu__item--cntr-30 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo5 menu__item menu__item--stiftungsorgane"><a href="http://www.sk-jugend.de/die-stiftung/stiftungsorgane.html" ><span>stiftungsorgane</span></a></li><li class="item-74 menu__item--level-2 menu__item--cntr-31 menu__item menu__item--taetigkeitsbericht"><a href="http://www.sk-jugend.de/die-stiftung/taetigkeitsbericht.html" ><span>tätigkeitsbericht</span></a></li><li class="item-99 menu__item--level-2 menu__item--cntr-32 menu__item--lvl-2--modulo4 menu__item menu__item--leitbild-und-satzung"><a href="http://www.sk-jugend.de/die-stiftung/leitbild-und-satzung.html" ><span>leitbild und satzung</span></a></li><li class="item-75 menu__item--level-2 menu__item--cntr-33 menu__item--lvl-2--modulo3 menu__item menu__item--unsere-standorte"><a href="http://www.sk-jugend.de/die-stiftung/unsere-standorte.html" ><span>standorte</span></a></li><li class="item-101 menu__item--level-2 menu__item--cntr-34 menu__item menu__item--unsere-chronik"><a href="http://www.sk-jugend.de/die-stiftung/unsere-chronik.html" ><span>chronik</span></a></li><li class="item-125 menu__item--level-2 menu__item--cntr-35 menu__item--lvl-2--modulo5 menu__item menu__item--newsletter-stiftungs-news19"><a href="/newsletter-bestellen/stiftungs-news-archiv.html" ><span>newsletter:  stiftungs-news</span></a></li></ul></li></ul>
</div></div>
						</div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="row-fluid main-stage">
				<div id="sidebar" class="span2 sidebar">
					          <div class="star-mod  quick-info-box"><div class="star-mod__body">

<div class="custom"  >
	<p>Angebote für 10- bis 16-jährige: Medien-Workshops, Geburtstag multimedial feiern, Teilnahme-Zertifikat etc.</p></div>
</div></div>
										<div class="star-mod  submenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-50 menu__item--level-2 menu__item--cntr-1 menu__item menu__item--ferienprogramm"><a href="http://www.sk-jugend.de/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-198 menu__item--level-2 menu__item--cntr-2 menu__item menu__item--workshops-schulzeit"><a href="/jugendliche/workshops-schulzeit.html" ><span>workshops schulzeit</span></a></li><li class="item-199 menu__item--level-2 menu__item--cntr-3 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-osterferien"><a href="/jugendliche/workshops-osterferien.html" ><span>workshops osterferien</span></a></li><li class="item-202 menu__item--level-2 menu__item--cntr-4 menu__item--lvl-2--modulo4 menu__item menu__item--workshops-sommerferien"><a href="/jugendliche/workshops-sommerferien.html" ><span>workshops sommerferien</span></a></li><li class="item-200 menu__item--level-2 menu__item--cntr-5 menu__item--lvl-2--modulo5 menu__item menu__item--workshops-herbstferien"><a href="/jugendliche/workshops-herbstferien.html" ><span>workshops herbstferien</span></a></li><li class="item-201 menu__item--level-2 menu__item--cntr-6 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-winterferien"><a href="/jugendliche/workshops-winterferien.html" ><span>workshops winterferien</span></a></li><li class="item-41 menu__item--level-2 menu__item--cntr-7 menu__item menu__item--workshopergebnisse"><a href="http://www.sk-jugend.de/jugendliche/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-1173 menu__item--level-2 menu__item--cntr-8 menu__item--lvl-2--modulo4 menu__item menu__item--medienklub"><a href="http://www.sk-jugend.de/jugendliche/medienklub.html" ><span>medienklub</span></a></li><li class="item-141 menu__item--level-2 menu__item--cntr-9 menu__item--lvl-2--modulo3 menu__item menu__item--tipps-zum-social-web"><a href="http://www.sk-jugend.de/jugendliche/tipps-zum-social-web.html" ><span>tipps zum social web</span></a></li><li class="item-49 menu__item--level-2 menu__item--cntr-10 menu__item--lvl-2--modulo5 menu__item menu__item--medien-pass"><a href="http://www.sk-jugend.de/jugendliche/medien-pass.html" ><span>medien-pass</span></a></li><li class="item-51 menu__item--level-2 menu__item--cntr-11 menu__item menu__item--gutschein-verschenken"><a href="http://www.sk-jugend.de/jugendliche/gutschein-verschenken.html" ><span>gutschein verschenken</span></a></li><li class="item-116 menu__item--level-2 menu__item--cntr-12 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/jugendliche/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li><li class="item-122 menu__item--level-2 menu__item--cntr-13 menu__item menu__item--newsletter-junge-medien-news"><a href="/newsletter-bestellen/junge-medien-news-archiv.html" ><span>newsletter: junge medien-news</span></a></li></ul>
</div></div>
					
					
				</div>
				<div id="content" class="span7 main-content">
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
				<div class="page-header">
		<h2 itemprop="name">
												Für Groß und Klein									</h2>
							</div>
	
	
	
		
								<div itemprop="articleBody">
		<p><img style="margin: 5px 10px 10px 0px; float: left;" src="/images/stories/fotos/ferienprogramm/lego-family.jpg" alt="lego family" width="150" height="150" />Unsere neue Workshop-Reihe "Für Groß und Klein" richtet sich an jüngere Kinder im Alter von acht bis zehn Jahren, die gemeinsam mit einem Erwachsenen an einem Wochenendtag mit Medien kreativ werden wollen. In unserem Bonner Workshop "Für Groß und Klein: LEGO Mindstorms" sind im Moment noch Plätze frei.</p>
<p><a title="zum workshop" href="/jugendliche/workshops-schulzeit/3698-fuer-gross-und-klein-lego-mindstorms-2019-m1-b1-156.html">Weitere Infos &amp; Anmeldung</a></p>	</div>

	
					
		
	
		
						
<div class="icons icons--dotted-line">
	
					
								<ul>
					  <li class="history-back">
			        <a href="#">Zurück</a>
		        </li>
		        <li class="go-to-top">
			        <a href="#top-anchor">Nach oben</a> 
		        </li>
											<li class="print-icon"> <a href="/jugendliche/3702-fuer-gross-und-klein.html?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Für Groß und Klein >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=vitostar&amp;link=579cea6a3587450fb097cf06eb8b64627f4eec27" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">	E-Mail</a> </li>
														</ul>
			
		
	</div>
				
	
		
	 </div>


					
				</div>
								<div id="aside" class="span3 aside">
					<div class="search searchbox aside-search mod_search90">
	<form action="/jugendliche.html" method="post" class="form-inline">
		<label for="mod-search-searchword90" class="element-invisible">Suchen</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="suche ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="26" />
	</form>
</div>

					<div class="newsflash citebox">
			

	

	<p class="linking"><a href="/jugendliche.html" title="zu jugendlichen"><em>"Ich habe gelernt, wie man die Sachen programmiert und die Tipps gebe ich auch meinem Opa."<br /></em>Sarah, 12 Jahre, über den Workshop "Spiele programmieren mit Kodu"</a></p>

	</div>

					
					<div class="star-mod "><div class="star-mod__header"><h3>Downloads</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p><a class="jce_file" title="Ferienprogramm" href="/images/stories/pdf/programmhefte/ferienprogramm.pdf" target="_blank" download=""><img class="jce_icon" style="border: 0px; vertical-align: middle;" title="pdf" src="/media/jce/icons/pdf.png" alt="" /> Ferienprogramm</a><br /><a class="jce_file" title="Workshops-Jahresübersicht" href="/images/stories/pdf/programmhefte/ferienprogramm-jahresuebersicht.pdf" target="_blank" download=""><img class="jce_icon" style="border: 0px; vertical-align: middle;" title="pdf" src="/media/jce/icons/pdf.png" alt="" /> Workshop-Jahresübersicht</a><br /><a class="jce_file" title="Workshops-Übersicht ABC" href="/images/stories/pdf/programmhefte/ferienprogramm-uebersicht-abc.pdf" target="_blank" download=""><img class="jce_icon" style="border: 0px; vertical-align: middle;" title="pdf" src="/media/jce/icons/pdf.png" alt="" /> Workshop-Übersicht ABC</a></p></div>
</div></div>
					
					
					
					
					
					
					
					
					<div class="star-mod "><div class="star-mod__header"><h3>Newsletter-Abonnement</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Wir bieten drei verschiedene Newsletter an, die wir jeweils sechs- bis zehnmal pro Jahr versenden.&nbsp;<a href="/newsletter-bestellen.html">mehr</a></p></div>
</div></div>
					<div class="star-mod "><div class="star-mod__header"><h3>Sendet uns Feedback! </h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Wir wollen wissen, was ihr von uns haltet. <a class="linking" title="Feedback" href="https://www.sk-jugend.de/index.php?option=com_content&amp;view=article&amp;id=1997&amp;Itemid=35">mehr</a></p></div>
</div></div>
					<div class="star-mod "><div class="star-mod__header"><h3>Programmhefte bestellen</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Lieber gedruckt? - Hier gibt es unsere aktuellen Programmhefte. <a href="https://www.sk-jugend.de/index.php?option=com_content&amp;view=article&amp;id=1998&amp;Itemid=108">mehr</a></p></div>
</div></div>
					
					
					
				</div>
			</div>
		</div>
	</div>
	<div class="footer">
		<div class="container">
			
			<div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-1124 parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-34 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--faq"><a href="/faq/fragen-zu-unseren-angeboten.html" ><span>faq</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
			<p class="copyright">&copy; 2018 sk stiftung jugend und medien | <a href="/impressum/unsere-datenschutzerklaerung.html">Datenschutz</a></p>
		</div>
  </div>
	<script src="/templates/vitostar/js/modernizr.custom.01557.js"></script>
		<script>
	jQuery(document).ready(function(){
    jQuery('.history-back a').click(function(){
      parent.history.back(); 
      return false;                              
    });
    var mainmenu_trigger = jQuery('.main-nav .trigger--button');
    var mainmenu = jQuery('.main-nav .mainmenu');
    mainmenu_trigger.click(function() {
		  jQuery(this).toggleClass('trigger--active');
      mainmenu.slideToggle(300);
      return false;
    });
    jQuery( window ).resize(function() {
      var hotlink_anmeldung = jQuery('.hotlink--anmeldung');
      if (hotlink_anmeldung.is(':hidden')) {
        mainmenu.show();
      }
      else {
        if (!mainmenu_trigger.hasClass('trigger--active')) {
          mainmenu.hide();
        }
      }
      return false;
    });
  });
	</script>
				
	
<div id="redim-cookiehint">  <div class="cookiecontent">  Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </div>  <div class="cookiebuttons">   <a id="cookiehintinfo" rel="nofollow" href="/impressum/unsere-datenschutzerklaerung.html" class="btn">Weitere Informationen</a>   <a id="cookiehintsubmit" rel="nofollow" href="https://www.sk-jugend.de/jugendliche/3702-fuer-gross-und-klein.html?rCH=2" class="btn">Ok</a>    </div>  <div class="clr"></div> </div>   <script type="text/javascript"> function cookiehintfadeOut(el){  el.style.opacity = 1;   (function fade() {   if ((el.style.opacity -= .1) < 0) {    el.style.display = "none";   } else {    requestAnimationFrame(fade);   }  })(); }    window.addEventListener('load',  function () {  document.getElementById('cookiehintsubmit').addEventListener('click', function (e) {   e.preventDefault();   document.cookie = 'reDimCookieHint=1; expires=Fri, 06 Dec 2019 23:59:59 GMT;57; path=/';   cookiehintfadeOut(document.getElementById('redim-cookiehint'));   return false;  },false);   } ); </script>  
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.sk-jugend.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></body>
</html>
