
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" class="relaunch">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:title" content="Jobtester-Programm 2017 veröffentlicht - sk stiftung jugend und medien"/>
  <meta property="og:url" content="http://www.sk-jugend.de/8-startseite/startseite/3327-jobtester-programm-2017-veroeffentlicht.html"/>
  <meta property="og:site_name" content="sk stiftung jugend und medien"/>
  <meta property="og:image" content="http://www.sk-jugend.de/templates/vitostar/img/site-logos/logotype-claim.png"/>
		<base href="http://www.sk-jugend.de/8-startseite/startseite/3327-jobtester-programm-2017-veroeffentlicht.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="medienpädagogik, medienberuf, jugendliche, workshop, köln" />
	<meta name="rights" content="© sk stiftung Jugend und Medien" />
	<meta name="description" content="Wir bieten Medienpädagogik und Einblick in Medienberufe 
für Jugendliche in der Region KölnBonn" />
	<meta name="generator" content="none" />
	<title>Jobtester-Programm 2017 veröffentlicht - sk stiftung jugend und medien</title>
	<link href="http://www.sk-jugend.de/component/search/?Itemid=21&amp;catid=8&amp;id=3327&amp;format=opensearch" rel="search" title="Suchen sk stiftung jugend und medien" type="application/opensearchdescription+xml" />
	<link href="/templates/vitostar/css/bt--master.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

	<link rel="shortcut icon" type="image/x-png" href="/templates/vitostar/img/site-logos/favicon--sk-jugend-und-medien-v2015.png" />
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet prefetch' type='text/css'>
	<!--[if lt IE 10]>
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400italic" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200italic" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300italic" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:600" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:600italic" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:700" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:700italic" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:900" rel="stylesheet prefetch" type="text/css">
    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:900italic" rel="stylesheet prefetch" type="text/css">
  <![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="home-page site com_content view-article layout- task- itemid-21  menutype_hidden-menu amia_home mial0_home">
	<a name="top-anchor" id="top-anchor"></a>
	<div class="body">
		<div class="container">
			<div class="header">
				<div class="header--inner">
					<div class="star-mod  hotlink--anmeldung"><div class="star-mod__body"><ul class="nav menu">
<li class="item-438 menu__item--level-1 menu__item--cntr-1 menu__item menu__item--alias-anmeldung"><a href="/anmeldung.html" ><span>Anmeldung</span></a></li></ul>
</div></div>
				  <div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-126 parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-34 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--faq"><a href="/faq/fragen-zu-unseren-angeboten.html" ><span>faq</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
					
					<h1 class="header--logo"><a href="/" title="Startseite"><span>sk stiftung jugend und medien</span><span class="header--logo--claim">macht dich bereit</span></a></h1>
					<div class="header--illustration">
																		<div class="random-image">
	<img src="/images/header-illustrations/header-illustrations-allgemein/header-illustration-allgemein-01.png" alt="header-illustration-allgemein-01.png" width="360" height="168" /></div>

											</div>
				  
					<div class="header-mainbar">
				    <div class="yellow-box"></div>
						<div class="navigation main-nav">
							<span class="trigger trigger--mainmenu trigger--inactive">
								<span class="trigger--button">
						      <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="30" height="15" viewBox="0 0 30 15"  class="trigger--icon">
							      <path d="M0 15C0 15 0 11.9 0 11.9 0 11.9 30 11.9 30 11.9 30 11.9 30 15 30 15 20 15 0 15 0 15ZM0 5.9C0 5.9 30 5.9 30 5.9 30 5.9 30 9.1 30 9.1 30 9.1 0 9.1 0 9.1 0 9.1 0 5.9 0 5.9ZM0 0C0 0 30 0 30 0 30 0 30 3.1 30 3.1 30 3.1 0 3.1 0 3.1 0 3.1 0 0 0 0Z" fill-rule="evenodd"/><span class="trigger--title">Menü</span>
					        </svg>
								</span>
					    </span>
				      <div class="star-mod  mainmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-25 deeper parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--was-wir-tun"><a href="http://www.sk-jugend.de/was-wir-tun.html" ><span>was wir tun</span></a><ul class="nav-child unstyled small"><li class="item-40 menu__item--level-2 menu__item--cntr-1 menu__item menu__item--projektergebnisse"><a href="http://www.sk-jugend.de/was-wir-tun/projektergebnisse.html" ><span>projektergebnisse</span></a></li><li class="item-41 menu__item--level-2 menu__item--cntr-2 menu__item menu__item--workshopergebnisse"><a href="http://www.sk-jugend.de/was-wir-tun/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-39 menu__item--level-2 menu__item--cntr-3 menu__item--lvl-2--modulo3 menu__item menu__item--aim-koordinationscentrum"><a href="http://www.sk-jugend.de/was-wir-tun/aim-koordinationscentrum.html" ><span>aim koordinationscentrum</span></a></li><li class="item-42 menu__item--level-2 menu__item--cntr-4 menu__item--lvl-2--modulo4 menu__item menu__item--euer-feedback"><a href="http://www.sk-jugend.de/was-wir-tun/euer-feedback.html" ><span>euer feedback</span></a></li><li class="item-43 menu__item--level-2 menu__item--cntr-5 menu__item--lvl-2--modulo5 menu__item menu__item--unsere-partner"><a href="http://www.sk-jugend.de/was-wir-tun/unsere-partner.html" ><span>unsere partner</span></a></li></ul></li><li class="item-26 deeper parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--jugendliche"><a href="http://www.sk-jugend.de/jugendliche.html" ><span>jugendliche</span></a><ul class="nav-child unstyled small"><li class="item-50 menu__item--level-2 menu__item--cntr-6 menu__item--lvl-2--modulo3 menu__item menu__item--ferienprogramm"><a href="http://www.sk-jugend.de/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-198 menu__item--level-2 menu__item--cntr-7 menu__item menu__item--workshops-schulzeit"><a href="/jugendliche/workshops-schulzeit.html" ><span>workshops schulzeit</span></a></li><li class="item-199 menu__item--level-2 menu__item--cntr-8 menu__item--lvl-2--modulo4 menu__item menu__item--workshops-osterferien"><a href="/jugendliche/workshops-osterferien.html" ><span>workshops osterferien</span></a></li><li class="item-202 menu__item--level-2 menu__item--cntr-9 menu__item--lvl-2--modulo3 menu__item menu__item--workshops-sommerferien"><a href="/jugendliche/workshops-sommerferien.html" ><span>workshops sommerferien</span></a></li><li class="item-200 menu__item--level-2 menu__item--cntr-10 menu__item--lvl-2--modulo5 menu__item menu__item--workshops-herbstferien"><a href="/jugendliche/workshops-herbstferien.html" ><span>workshops herbstferien</span></a></li><li class="item-201 menu__item--level-2 menu__item--cntr-11 menu__item menu__item--workshops-winterferien"><a href="/jugendliche/workshops-winterferien.html" ><span>workshops winterferien</span></a></li><li class="item-135 menu__item--level-2 menu__item--cntr-12 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--workshopergebnisse"><a href="/was-wir-tun/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-141 menu__item--level-2 menu__item--cntr-13 menu__item menu__item--tipps-zum-social-web"><a href="http://www.sk-jugend.de/jugendliche/tipps-zum-social-web.html" ><span>tipps zum social web</span></a></li><li class="item-49 menu__item--level-2 menu__item--cntr-14 menu__item menu__item--medien-pass"><a href="http://www.sk-jugend.de/jugendliche/medien-pass.html" ><span>medien-pass</span></a></li><li class="item-51 menu__item--level-2 menu__item--cntr-15 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo5 menu__item menu__item--gutschein-verschenken"><a href="http://www.sk-jugend.de/jugendliche/gutschein-verschenken.html" ><span>gutschein verschenken</span></a></li><li class="item-116 menu__item--level-2 menu__item--cntr-16 menu__item--lvl-2--modulo4 menu__item menu__item--geburtstag-feiern"><a href="http://www.sk-jugend.de/jugendliche/geburtstag-feiern.html" ><span>geburtstag feiern</span></a></li><li class="item-122 menu__item--level-2 menu__item--cntr-17 menu__item menu__item--newsletter-junge-medien-news"><a href="/newsletter-bestellen/junge-medien-news-archiv.html" ><span>newsletter: junge medien-news</span></a></li></ul></li><li class="item-27 deeper parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--junge-erwachsene"><a href="http://www.sk-jugend.de/junge-erwachsene.html" ><span>junge erwachsene</span></a><ul class="nav-child unstyled small"><li class="item-206 menu__item--level-2 menu__item--cntr-18 menu__item--lvl-2--modulo3 menu__item menu__item--jobtester-workshops"><a href="/junge-erwachsene/jobtester-workshops.html" ><span>jobtester-workshops</span></a></li><li class="item-129 menu__item--level-2 menu__item--cntr-19 menu__item menu__item--medienfestnrw"><a href="http://www.sk-jugend.de/junge-erwachsene/medienfestnrw.html" ><span>medienfest.nrw</span></a></li><li class="item-297 menu__item--level-2 menu__item--cntr-20 menu__item--lvl-2--modulo4 menu__item--lvl-2--modulo5 menu__item menu__item--workshopergebnisse"><a href="/was-wir-tun/workshopergebnisse.html" ><span>workshopergebnisse</span></a></li><li class="item-56 menu__item--level-2 menu__item--cntr-21 menu__item--lvl-2--modulo3 menu__item menu__item--tipps-zum-berufseinstieg"><a href="http://www.sk-jugend.de/junge-erwachsene/tipps-zum-berufseinstieg.html" ><span>tipps zum berufseinstieg</span></a></li><li class="item-55 menu__item--level-2 menu__item--cntr-22 menu__item menu__item--beratung-fuer-berufseinsteigerinnen"><a href="http://www.sk-jugend.de/junge-erwachsene/beratung-fuer-berufseinsteigerinnen.html" ><span>beratung für berufseinsteigerInnen</span></a></li><li class="item-57 menu__item--level-2 menu__item--cntr-23 menu__item menu__item--ueberblick-medienberufe"><a href="http://www.sk-jugend.de/junge-erwachsene/ueberblick-medienberufe.html" ><span>überblick medienberufe</span></a></li><li class="item-58 menu__item--level-2 menu__item--cntr-24 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--gutschein-verschenken"><a href="http://www.sk-jugend.de/junge-erwachsene/gutschein-verschenken.html" ><span>gutschein verschenken</span></a></li><li class="item-123 menu__item--level-2 menu__item--cntr-25 menu__item--lvl-2--modulo5 menu__item menu__item--newsletter-berufseinsteiger-news"><a href="/newsletter-bestellen/berufseinsteiger-news-archiv.html" ><span>newsletter: berufseinsteiger-news</span></a></li></ul></li><li class="item-28 deeper parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--paedagoginnen"><a href="http://www.sk-jugend.de/paedagoginnen.html" ><span>pädagogInnen</span></a><ul class="nav-child unstyled small"><li class="item-59 menu__item--level-2 menu__item--cntr-26 menu__item menu__item--service-fuer-paedagoginnen"><a href="http://www.sk-jugend.de/paedagoginnen/service-fuer-paedagoginnen.html" ><span>service für pädagogInnen</span></a></li><li class="item-62 menu__item--level-2 menu__item--cntr-27 menu__item--lvl-2--modulo3 menu__item menu__item--medienaperitif-praxisnachmittag"><a href="http://www.sk-jugend.de/paedagoginnen/medienaperitif-praxisnachmittag.html" ><span>medienaperitif</span></a></li><li class="item-138 menu__item--level-2 menu__item--cntr-28 menu__item--lvl-2--modulo4 menu__item menu__item--netzfreunde-sensibel-im-social-web-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/netzfreunde-sensibel-im-social-web-projekt.html" ><span>netzfreu(n)de</span></a></li><li class="item-63 menu__item--level-2 menu__item--cntr-29 menu__item menu__item--koelnblicke-projekt"><a href="http://www.sk-jugend.de/paedagoginnen/koelnblicke-projekt.html" ><span>kölnblicke</span></a></li><li class="item-136 menu__item--level-2 menu__item--cntr-30 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo5 menu__item menu__item--projektergebnisse25"><a href="/was-wir-tun/projektergebnisse.html" ><span>projektergebnisse</span></a></li><li class="item-68 menu__item--level-2 menu__item--cntr-31 menu__item menu__item--ueberblick-arbeitsfeld-medien"><a href="http://www.sk-jugend.de/paedagoginnen/ueberblick-arbeitsfeld-medien.html" ><span>überblick arbeitsfeld medien</span></a></li><li class="item-124 menu__item--level-2 menu__item--cntr-32 menu__item--lvl-2--modulo4 menu__item menu__item--newsletter-stiftungs-news"><a href="/newsletter-bestellen/stiftungs-news-archiv.html" ><span>newsletter:  stiftungs-news</span></a></li></ul></li><li class="item-29 deeper parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--wirtschaft"><a href="http://www.sk-jugend.de/wirtschaft.html" ><span>wirtschaft</span></a><ul class="nav-child unstyled small"><li class="item-70 menu__item--level-2 menu__item--cntr-33 menu__item--lvl-2--modulo3 menu__item menu__item--workshopreihe-jobtester"><a href="/wirtschaft/workshopreihe-jobtester.html" ><span>workshopreihe jobtester</span></a></li></ul></li><li class="item-30 deeper parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--die-stiftung"><a href="http://www.sk-jugend.de/die-stiftung.html" ><span>die stiftung</span></a><ul class="nav-child unstyled small"><li class="item-671 parent menu__item--level-2 menu__item--cntr-34 menu__item menu__item--jubilaeum"><a href="/die-stiftung/jubilaeum.html" ><span>Jubiläum</span></a></li><li class="item-74 menu__item--level-2 menu__item--cntr-35 menu__item--lvl-2--modulo5 menu__item menu__item--taetgkeitsbericht"><a href="http://www.sk-jugend.de/die-stiftung/taetgkeitsbericht.html" ><span>tätigkeitsbericht</span></a></li><li class="item-72 menu__item--level-2 menu__item--cntr-36 menu__item--lvl-2--modulo3 menu__item--lvl-2--modulo4 menu__item menu__item--mitarbeiterinnen"><a href="http://www.sk-jugend.de/die-stiftung/mitarbeiterinnen.html" ><span>mitarbeiterInnen</span></a></li><li class="item-73 menu__item--level-2 menu__item--cntr-37 menu__item menu__item--dozentinnen"><a href="http://www.sk-jugend.de/die-stiftung/dozentinnen.html" ><span>dozentInnen</span></a></li><li class="item-100 menu__item--level-2 menu__item--cntr-38 menu__item menu__item--stiftungsorgane"><a href="http://www.sk-jugend.de/die-stiftung/stiftungsorgane.html" ><span>stiftungsorgane</span></a></li><li class="item-99 menu__item--level-2 menu__item--cntr-39 menu__item--lvl-2--modulo3 menu__item menu__item--leitbild-und-satzung"><a href="http://www.sk-jugend.de/die-stiftung/leitbild-und-satzung.html" ><span>leitbild und satzung</span></a></li><li class="item-101 menu__item--level-2 menu__item--cntr-40 menu__item--lvl-2--modulo4 menu__item--lvl-2--modulo5 menu__item menu__item--unsere-chronik"><a href="http://www.sk-jugend.de/die-stiftung/unsere-chronik.html" ><span>unsere chronik</span></a></li><li class="item-75 menu__item--level-2 menu__item--cntr-41 menu__item menu__item--unsere-standorte"><a href="http://www.sk-jugend.de/die-stiftung/unsere-standorte.html" ><span>unsere standorte</span></a></li><li class="item-125 menu__item--level-2 menu__item--cntr-42 menu__item--lvl-2--modulo3 menu__item menu__item--newsletter-stiftungs-news19"><a href="/newsletter-bestellen/stiftungs-news-archiv.html" ><span>newsletter:  stiftungs-news</span></a></li></ul></li></ul>
</div></div>
						</div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="row-fluid main-stage">
				<div id="sidebar" class="span2 sidebar">
										<div class="star-mod -submenu submenu vito-star--mit-einem-klick-zu"><div class="star-mod__header"><h3>mit einem klick zu ...</h3></div><div class="star-mod__body"><ul class="nav menu-submenu">
<li class="item-115 menu__item--level-1 menu__item--cntr-1 menu__item menu__item--ferienprogramm-schnelleinstieg"><a href="/jugendliche/ferienprogramm.html" ><span>ferienprogramm</span></a></li><li class="item-91 menu__item--level-1 menu__item--cntr-2 menu__item menu__item--jobtester-schnelleinstieg"><a href="/junge-erwachsene/jobtester-workshops.html" ><span>jobtester</span></a></li><li class="item-225 menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--netzfreu-n-de-schnelleinstieg"><a href="/paedagoginnen/netzfreunde-sensibel-im-social-web-projekt.html" ><span>netzfreu(n)de</span></a></li><li class="item-93 menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--medienaperitif"><a href="/paedagoginnen/medienaperitif-praxisnachmittag.html" ><span>medienaperitif</span></a></li><li class="item-92 menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--projekt-koelnblicke"><a href="/paedagoginnen/koelnblicke-projekt.html" ><span>kölnblicke</span></a></li><li class="item-287 menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--2013-05-06-08-27-29"><a href="/junge-erwachsene/medienfestnrw.html" ><span>medienfest.nrw</span></a></li><li class="item-137 menu__item--level-1 menu__item--cntr-7 menu__item menu__item--service-fuer-paedagoginnen"><a href="/paedagoginnen/service-fuer-paedagoginnen.html" ><span>service für pädagogInnen</span></a></li><li class="item-95 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--projektergebnisse10"><a href="/was-wir-tun/projektergebnisse.html" ><span>projektergebnisse</span></a></li><li class="item-128 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--geburtstagsangebote-schnelleinstieg"><a href="/jugendliche/geburtstag-feiern.html" ><span>geburtstagsangebote</span></a></li><li class="item-96 menu__item--level-1 menu__item--cntr-10 menu__item--lvl-1--modulo5 menu__item menu__item--teilnehmer-feedback11"><a href="/was-wir-tun/euer-feedback.html" ><span>teilnehmer-feedback</span></a></li><li class="item-139 menu__item--level-1 menu__item--cntr-11 menu__item menu__item--taetigkeitsbericht"><a href="/die-stiftung/taetgkeitsbericht.html" ><span>tätigkeitsbericht</span></a></li><li class="item-98 menu__item--level-1 menu__item--cntr-12 menu__item--lvl-1--modulo3 menu__item--lvl-1--modulo4 menu__item menu__item--aim-koordinationscentrum13"><a href="/was-wir-tun/aim-koordinationscentrum.html" ><span>aim koordinationscentrum</span></a></li></ul>
</div></div>
					
					
				</div>
				<div id="content" class="span7 main-content">
					
					<div id="system-message-container">
	</div>

					<div class="item-page frontpage" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
				<div class="page-header">
		<h2 itemprop="name">
												Jobtester-Programm 2017 veröffentlicht									</h2>
							</div>
	
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/stories/fotos/jobtester/jobtester.JPG" alt="jobtester" width="150" height="141" style="margin: 0px 10px 10px 0px; float: left;" />Unser diesjähriges Jobtester-Programm ist erschienen. Insgesamt 10 Medienberufe könnt ihr bei uns ausprobieren - das Spektrum reicht von technisch bis kreativ, von kaufmännisch bis konzeptionell. Anmeldungen sind ab sofort möglich.</p>
<p><a href="/junge-erwachsene/jobtester-workshops.html">Weiterlesen</a></p>	</div>

	
					
		
	
		
						
<div class="icons icons--dotted-line">
	
					
								<ul>
					  <li class="history-back">
			        <a href="#">Zurück</a>
		        </li>
		        <li class="go-to-top">
			        <a href="#top-anchor">Nach oben</a> 
		        </li>
											<li class="print-icon"> <a href="/8-startseite/startseite/3327-jobtester-programm-2017-veroeffentlicht.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Jobtester-Programm 2017 veröffentlicht >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Drucken</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=vitostar&amp;link=11602b1c6af77f3d50dcfddbf38a34095f7deb76" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">E-Mail</a> </li>
														</ul>
			
		
	</div>
				
	
		
	 </div>


					
				</div>
								<div id="aside" class="span3 aside">
					<div class="search searchbox aside-search mod_search90">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="suche ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="21" />
	</form>
</div>

					<div class="newsflash citebox">
			
	

<p class="linking"><a href="/was-wir-tun/euer-feedback.html" title="zu den Kommentaren der TeilnehmerInnen"><em>"Die Kurse sind für mich schon zu einem festen Bestandteil der Somerferien geworden. Danke!</em><em>"<br /></em>Naomi, 14 Jahre, bei ihrer Anmeldung zu einem Workshop</a></p>

	</div>

					
					<div class="star-mod "><div class="star-mod__header"><h3>Die Stiftung auf</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p><a class="no-text-link" target="_blank" title="Die Stiftung auf facebook" href="http://de-de.facebook.com/skjugend"><img style="margin: 0px 5px 0px 0px;" alt="facebook_logo" src="/images/stories/logos/facebook_logo.png" width="60" /> </a><a class="no-text-link" target="_blank" title="Die Stiftung auf youtube" href="http://www.youtube.com/user/skjugendundmedien"><img alt="youtube" src="/images/stories/logos/youtube.png" height="23" width="60" /></a></p></div>
</div></div>
					<div class="star-mod "><div class="star-mod__header"><h3>Workshop-Anmeldung</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Für alle Angebote geht es hier zur Anmeldung <a class="linking" title="Workshopanmeldung" href="/anmeldung.html">mehr</a></p></div>
</div></div>
					
					
					
					
					
					
					
					<div class="star-mod "><div class="star-mod__header"><h3>Newsletter-Abonnement</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Wir bieten drei verschiedene Newsletter an, die wir jeweils sechs- bis zehnmal pro Jahr versenden.&nbsp;<a href="/newsletter-bestellen/user/modify.html">mehr</a></p></div>
</div></div>
					
					<div class="star-mod "><div class="star-mod__header"><h3>Programmhefte bestellen</h3></div><div class="star-mod__body">

<div class="custom"  >
	<p>Lieber gedruckt? - Hier gibt es unsere aktuellen Programmhefte. <a href="https://www.sk-jugend.de/index.php?option=com_content&amp;view=article&amp;id=1998&amp;Itemid=108">mehr</a></p></div>
</div></div>
					
					
					
				</div>
			</div>
		</div>
	</div>
	<div class="footer">
		<div class="container">
			
			<div class="star-mod  topmenu"><div class="star-mod__body"><ul class="nav menu">
<li class="item-31 parent menu__item--level-1 menu__item--cntr-1 menu__item menu__item--anmeldung"><a href="https://www.sk-jugend.de/anmeldung.html" ><span>anmeldung</span></a></li><li class="item-126 parent menu__item--level-1 menu__item--cntr-2 menu__item menu__item--newsletter-bestellen"><a href="/newsletter-bestellen.html" ><span>newsletter</span></a></li><li class="item-33 parent menu__item--level-1 menu__item--cntr-3 menu__item--lvl-1--modulo3 menu__item menu__item--presse"><a href="http://www.sk-jugend.de/presse.html" ><span>presse</span></a></li><li class="item-34 parent menu__item--level-1 menu__item--cntr-4 menu__item--lvl-1--modulo4 menu__item menu__item--faq"><a href="/faq/fragen-zu-unseren-angeboten.html" ><span>faq</span></a></li><li class="item-35 parent menu__item--level-1 menu__item--cntr-5 menu__item--lvl-1--modulo5 menu__item menu__item--kontakt"><a href="https://www.sk-jugend.de/kontakt.html" ><span>kontakt</span></a></li><li class="item-36 parent menu__item--level-1 menu__item--cntr-6 menu__item--lvl-1--modulo3 menu__item menu__item--anfahrt"><a href="http://www.sk-jugend.de/anfahrt.html" ><span>anfahrt</span></a></li><li class="item-37 parent menu__item--level-1 menu__item--cntr-7 menu__item menu__item--impressum"><a href="http://www.sk-jugend.de/impressum.html" ><span>impressum</span></a></li><li class="item-119 menu__item--level-1 menu__item--cntr-8 menu__item--lvl-1--modulo4 menu__item menu__item--sparkasse-koelnbonn"><a href="/sparkasse-koelnbonn.html" ><span>sparkasse kölnbonn</span></a></li><li class="item-38 menu__item--level-1 menu__item--cntr-9 menu__item--lvl-1--modulo3 menu__item menu__item--sitemap"><a href="http://www.sk-jugend.de/sitemap.html" ><span>sitemap</span></a></li></ul>
</div></div>
			<p class="copyright">&copy; 2017 sk stiftung jugend und medien | <a href="/impressum/unsere-datenschutzerklaerung.html">Datenschutz</a></p>
		</div>
  </div>
	<script src="/templates/vitostar/js/modernizr.custom.01557.js"></script>
		<script>
	jQuery(document).ready(function(){
    jQuery('.history-back a').click(function(){
      parent.history.back(); 
      return false;                              
    });
    var mainmenu_trigger = jQuery('.main-nav .trigger--button');
    var mainmenu = jQuery('.main-nav .mainmenu');
    mainmenu_trigger.click(function() {
		  jQuery(this).toggleClass('trigger--active');
      mainmenu.slideToggle(300);
      return false;
    });
    jQuery( window ).resize(function() {
      var hotlink_anmeldung = jQuery('.hotlink--anmeldung');
      if (hotlink_anmeldung.is(':hidden')) {
        mainmenu.show();
      }
      else {
        if (!mainmenu_trigger.hasClass('trigger--active')) {
          mainmenu.hide();
        }
      }
      return false;
    });
  });
	</script>
				
	<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://statistik.sk-jugend.de/" : "http://statistik.sk-jugend.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://statistik.sk-jugend.de/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code --></body>
</html>
